Právě je 13 pro 2017 05:22

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 2 ] 
Autor Zpráva
Offline
 Předmět příspěvku: Nainstalované cleo = ztlumení zvuku
PříspěvekNapsal: 06 črc 2014 17:26 
Newbie
Newbie

Registrován: 06 črc 2014 17:19
Příspěvky: 1
Oblíbené GTA: GTA: San Andreas
Skype: best.of.real
Čaute, nevěděl jsem kde se na toto obrátit, a proto jsem se zkusil regnout na vaše fórum,
jde o to, že když do svého SA nainstaluju CLEO (nejnovější z oficiálních stránek), tak se mi ztlumí zvuky efektů i rádia a nic neslyším. Stalo se vám něco podobného? Jak jste to vyřešily?
Já používám jako operační systém Ubuntu, a gta pouštím přes software Wine, může to být způsobeno tím?
Děkuji předem za vaší ochotu :smt028


Nahoru
 Profil  
 
Offline
 Předmět příspěvku: Re: Nainstalované cleo = ztlumení zvuku
PříspěvekNapsal: 01 srp 2014 22:54 
V.I.P
V.I.P
Uživatelský avatar

Registrován: 29 čer 2005 08:40
Příspěvky: 3621
Bydliště: virtuální realita
Oblíbené GTA: GTA IV
Já San Andreas spouštím na klasických Win7 a nikdy jsem se takovým problémem nesetkal. Je klidně možné, že to způsobuje OS nebo spouštěcí software.


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 2 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru

Hledat:
Přejít na:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz