Právě je 20 srp 2018 08:52

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
Offline
 Předmět příspěvku: Vista + Sa-mp = ?!!!
PříspěvekNapsal: 28 zář 2008 01:03 
Leader
Leader
Uživatelský avatar

Registrován: 28 črc 2006 23:21
Příspěvky: 1051
Oblíbené GTA: GTA: San Andreas
GFW/X360 Live Nick: RainmakerCZ
Zkouším rozjet sa-mp pod Vistama.

Verze SA : 1.0
Verze SA-MP : 0.2.2 R3
Chyba : Spustí se Single player při připojení na kterýkoliv server


To má snad dělat jen u verzí 1.1+ , ne ?

PS: Ano servery na které se připojuji jsou opravdu spuštěné a běží také na 0.2.2
PPS: Ne, funkce hledat mi nepomohla.


EDIT :

Topic zde ponechávám pro ostatní, kdo by náhodou řešili stejný problém ....

ŘEŠENÍ :

• Vypnout nástroj Řízení uživatelských účtů + změnit způsob upozorňování na jeho vypnutí
Nebo
• Spouštět kliknutím na pravé myšítko - spustit jako správce


Doufám, že to ještě někdy nekomu pomůže.


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru

Hledat:
Přejít na:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Český překlad – phpBB.cz